<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6364961206659117",
    enable_page_level_ads: true
  });
</script>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">
	<meta name="description" content="Digital Photography Learning Center, Tutorial, Articles, News, Cameras, Lenses">
	<meta name="keywords" content="photography, news, tutorial, review, manual, firmware, DSLR, nikon, canon, camera, lens">
	<title>FUJI Releases Graphite Fujifilm X-T2 &#038; X-Pro2 with XF 23mm WR Lens | Digital Photography Live</title>
	<link rel="pingback" href="http://digitalphotographylive.com/xmlrpc.php" />
	<link rel="shortcut icon" href="http://digitalphotographylive.com/wp-content/uploads/2012/08/Digital-Photography-Live-favicon.png">
	<link rel="apple-touch-icon-precomposed" href="http://digitalphotographylive.com/wp-content/uploads/2012/08/Digital-Photography-Live-favicon.png">
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Digital Photography Live &raquo; Feed" href="http://digitalphotographylive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photography Live &raquo; Comments Feed" href="http://digitalphotographylive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Photography Live &raquo; FUJI Releases Graphite Fujifilm X-T2 &#038; X-Pro2 with XF 23mm WR Lens Comments Feed" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/digitalphotographylive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://digitalphotographylive.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='es-widget-css-css'  href='http://digitalphotographylive.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://digitalphotographylive.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-skin-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/style-skin-1.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://digitalphotographylive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/extensions/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/css/colorbox.css?ver=4.5.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/css/font-awesome-ie7.min.css?ver=4.5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/extensions/ubermenu/assets/css/ubermenu.min.css?ver=3.0.5-LITE' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-theme-default-styles-css'  href='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/css/ubermenu.lite.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://digitalphotographylive.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://digitalphotographylive.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://digitalphotographylive.com/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script>window.jQuery.migrateMute || document.write('<script src="http://digitalphotographylive.com/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://digitalphotographylive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://digitalphotographylive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://digitalphotographylive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nikon D5600, Nikon COOLPIX W100 &#038; COOLPIX A300 &#8211; Announced in USA' href='http://digitalphotographylive.com/nikon-d5600-nikon-coolpix-w100-coolpix-a300-announced-in-usa/' />
<link rel='next' title='Tough Fuji Finepix XP120 for Outdoor Adventures' href='http://digitalphotographylive.com/tough-fuji-finepix-xp120-for-outdoor-adventures/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/" />
<link rel='shortlink' href='http://wp.me/p2Alsn-96B' />
<link rel="alternate" type="application/json+oembed" href="http://digitalphotographylive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdigitalphotographylive.com%2Ffuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://digitalphotographylive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdigitalphotographylive.com%2Ffuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29098839-3', 'auto');
  ga('send', 'pageview');

</script><meta property="fb:app_id" content="598702860145367"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style id="ubermenu-custom-generated-css">
/* Status: Loaded from Transient */

</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://digitalphotographylive.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://digitalphotographylive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Digital Photography Live" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="598702860145367" />
<meta property="og:url" content="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/" />
<meta property="og:title" content="FUJI Releases Graphite Fujifilm X-T2 &#038; X-Pro2 with XF 23mm WR Lens" />
<meta property="og:description" content="FUJIFILM X-T2 Graphite Silver Edition Building on the popularity of the elegant Graphite Silver version of the X-T1, Fujifilm introduces the new FUJIFILM X-T2 Graphite Silver Edition which will be supplied with tailor-made accessories including a premium leather strap, aluminum hot shoe cover and matching EF-X8 hot-shoe mount flash. The X-T2 Graphite Silver Edition is treated with a multi-layer coating that is triple baked to produce an elegant and tactile finish. The first layer is a matte black undercoat, applied to the magnesium top cover. This undercoat delivers deeper blacks in shadow areas to make highlights stand out. The second layer uses Thin-film Multilayer Coating Technology to apply graphite silver for an incredibly smooth finish with a luxurious shine. The third layer is a clear varnish for a glossy finish. The new X-T2 Graphite Silver Edition will be released in late January 2017. Availability: late January 2017 Price: USD $1,799.95 Purchase Option: Adorama | B&amp;H | Amazon FUJIFILM X-T2 Key Feature 24.3MP X-Trans CMOS III Sensor X-Processor Pro ISO 200 – 6400, extended ISO 100, 12800, 25600 High-precision 2.36 million dot OLED viewfinder Full 4K 3840×2160 30P/25P/24P shooting Dust and moisture-resistant body Graphite Edition FUJIFILM X-Pro2 Body with XF 23mmF2 R WR Lens The new FUJIFILM X-Pro2 Graphite Edition boasts an all-new color to the X Series lineup. The X-Pro2 Graphite Edition has a rich, metallic texture due to a specialty multilayer coating. This edition will include the compact and lightweight FUJIINON XF23mmF2 R WR and LH-XF35-2 lens hood in the same unique Graphite color as the body, achieving high resolution performance and a fast and silent AF system. The new FUJIFILM X-Pro2 Graphite Edition maintains the features of the current X-Pro2, adopting an extremely high-grade graphite color created&hellip;" />
<meta property="og:image" content="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition.jpg?fit=900%2C600" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image" content="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition.jpg?fit=900%2C600" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image" content="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg?fit=900%2C600" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="article:published_time" content="2017-01-08T06:34:07+00:00" />
<meta property="article:modified_time" content="2017-01-08T06:34:07+00:00" />
<meta property="article:author" content="http://digitalphotographylive.com/author/dr-junaedyahoo-com/" />
<meta property="article:section" content="Fujifilm" />
<meta property="article:tag" content="Fujifilm News" />
<meta property="article:tag" content="Gears Data Base" />
<meta property="article:tag" content="Photography News" />
<meta property="article:tag" content="FUJIFILM X-Pro2" />
<meta property="article:tag" content="Fujifilm X-T2" />
<meta property="article:tag" content="FUJIINON XF23mmF2 R WR" />
<meta property="article:tag" content="Graphite Silver Edition" />
<link rel="amphtml" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2016/07/cropped-Digital-Photography-Live-favicon-512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2016/07/cropped-Digital-Photography-Live-favicon-512.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2016/07/cropped-Digital-Photography-Live-favicon-512.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2016/07/cropped-Digital-Photography-Live-favicon-512.png?fit=270%2C270" />
    <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <style type="text/css">a, .widget a { color: #1A719D; }#masthead, body.boxed #masthead, body.padded-box #masthead { background-color: #21507c; ; }#FooterTop { background-color: #34486d; ; }h1, h2, h3, h4, h5, h6, h2.wpb_call_text, .page-title, .headline, .comments-area article header cite, .vc_text_separator div, body .wpb_accordion .ui-accordion .ui-accordion-header a, body .wpb_accordion .ui-accordion .ui-accordion-header a:hover, .site-header .site-title a, .entry-title, .entry-title a, .wpb_carousel .post-title a, .widget-area .widget li[class*="current"] a, .iconBox.icon i[class^="icon-"], .iconBox.icon i[class^="fa fa-"], .iconBox .iconBoxTitle { color: #111111; }body { font-family: Roboto;color: #505050;}</style>			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://digitalphotographylive.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=557" />
			<script type="text/javascript">
;var dock_topBanner=false;</script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-35005 single-format-standard layout-single-post-junaed boxed style-skin-1 context-post has-post-thumbnail wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

	
<div class="site widget-area" id="AbovePage">
	<div class="inner-wrapper"></div>
</div> <!-- / #AbovePage -->
	
<div id="page" class="hfeed site">

	<div id="Top">
		<header id="masthead" class="site-header" role="banner">
			<div class="masthead-container">
				<div class="inner-wrapper">
					<div class="hgroup">
						<h1 class="site-title">
														<a href="http://digitalphotographylive.com/" title="Digital Photography Live" class="logo logo-image" rel="home"><img src="http://digitalphotographylive.com/wp-content/uploads/2016/06/DPL-50px.png" alt=""></a>
						</h1>
					</div><!-- .hgroup -->

						
					<div class="widget-area" id="HeaderSidebar">
											</div> <!-- / #HeaderSidebar -->

					<div class="clear"></div>
				</div>

				<div id="MainNav">
					<div class="inner-wrapper">
													<div id="NavExtras">
															<div class="navSearch">
									<a href="?s=" id="NavSearchLink"><i class="fa fa-search"></i></a>
									<form method="get" id="NavSearchForm" action="http://digitalphotographylive.com/">
										<div>
											<input type="text" name="s" id="NavS" value="">
											<button type="submit">Search</button>
										</div>
									</form>
								</div>
															</div> <!-- / #NavExtras -->
							<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-theme-default-styles ubermenu-loc-primary" data-ubermenu-target="ubermenu-main-24-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-24-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-24 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-theme-default-styles ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators"><ul id="ubermenu-nav-main-24-primary" class="ubermenu-nav"><li id="menu-item-1957" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1957 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/photography-news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-3162" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-3162 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/digital-photography-tutorials/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tutorials</span></a></li><li id="menu-item-1958" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1958 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/articles" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Articles</span></a></li><li id="menu-item-1959" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1959 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/Reviews" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Reviews</span></a></li><li id="menu-item-4166" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-4166 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Gears</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-4166 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-5215" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5215 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/canon/"><span class="ubermenu-target-title ubermenu-target-text">Canon</span></a></li><li id="menu-item-6057" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6057 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/nikon/"><span class="ubermenu-target-title ubermenu-target-text">Nikon</span></a></li><li id="menu-item-7463" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7463 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/fujifilm/"><span class="ubermenu-target-title ubermenu-target-text">Fujifilm</span></a></li><li id="menu-item-22144" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-22144 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/leica/"><span class="ubermenu-target-title ubermenu-target-text">Leica</span></a></li><li id="menu-item-26330" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-26330 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/olympus/"><span class="ubermenu-target-title ubermenu-target-text">Olympus</span></a></li><li id="menu-item-25437" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-25437 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/panasonic/"><span class="ubermenu-target-title ubermenu-target-text">Panasonic</span></a></li><li id="menu-item-25228" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-25228 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/samsung/"><span class="ubermenu-target-title ubermenu-target-text">Samsung</span></a></li><li id="menu-item-7773" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-7773 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/sigma/"><span class="ubermenu-target-title ubermenu-target-text">Sigma</span></a></li><li id="menu-item-24029" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24029 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/sony/"><span class="ubermenu-target-title ubermenu-target-text">Sony</span></a></li><li id="menu-item-8021" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8021 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/tamron/"><span class="ubermenu-target-title ubermenu-target-text">Tamron</span></a></li><li id="menu-item-8056" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8056 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/tokina/"><span class="ubermenu-target-title ubermenu-target-text">Tokina</span></a></li><li id="menu-item-6586" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6586 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/samyang/"><span class="ubermenu-target-title ubermenu-target-text">Samyang</span></a></li><li id="menu-item-22480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22480 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/zeiss/"><span class="ubermenu-target-title ubermenu-target-text">Zeiss</span></a></li></ul></li><li id="menu-item-8581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8581 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/photography-deals/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals!</span></a></li><li id="menu-item-11689" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-11689 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Rebates</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-11689 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-11690" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-11690 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/canon-instant-rebate/"><span class="ubermenu-target-title ubermenu-target-text">Canon Instant Rebate 2015</span></a></li><li id="menu-item-21004" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-21004 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/canon-lens-rebates/"><span class="ubermenu-target-title ubermenu-target-text">Canon Mail In Rebates 2015</span></a></li><li id="menu-item-11691" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-11691 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/nikon-instant-rebate/"><span class="ubermenu-target-title ubermenu-target-text">Nikon Instant Rebates</span></a></li><li id="menu-item-17342" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-17342 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/fujifilm-instant-rebate/"><span class="ubermenu-target-title ubermenu-target-text">Fuji Instant Rebates</span></a></li><li id="menu-item-11692" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-11692 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/sigma-lens-instant-rebate/"><span class="ubermenu-target-title ubermenu-target-text">Sigma Instant Rebate</span></a></li><li id="menu-item-11693" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-11693 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/tamron-lens-rebates/"><span class="ubermenu-target-title ubermenu-target-text">Tamron Instant Rebates</span></a></li><li id="menu-item-11694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-11694 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/tokina-lens-rebate/"><span class="ubermenu-target-title ubermenu-target-text">Tokina Rebates</span></a></li><li id="menu-item-13257" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-13257 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/olympus-rebates/"><span class="ubermenu-target-title ubermenu-target-text">Olympus Rebates</span></a></li><li id="menu-item-17341" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-17341 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/panasonic-instant-rebate/"><span class="ubermenu-target-title ubermenu-target-text">Panasonic Instant Rebate</span></a></li><li id="menu-item-15276" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15276 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/gitzo-instant-rebates/"><span class="ubermenu-target-title ubermenu-target-text">Gitzo Rebates</span></a></li><li id="menu-item-16914" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16914 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/slik-instant-rebate-savings/"><span class="ubermenu-target-title ubermenu-target-text">Slik  Tripod Rebate</span></a></li><li id="menu-item-22468" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22468 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/leica-instant-rebates-savings/"><span class="ubermenu-target-title ubermenu-target-text">Leica Rebates</span></a></li><li id="menu-item-22463" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22463 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/sony-instant-rebates-special-savings/"><span class="ubermenu-target-title ubermenu-target-text">Sony Instant Rebates</span></a></li><li id="menu-item-17340" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-17340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/sony-trade-in-program/"><span class="ubermenu-target-title ubermenu-target-text">Sony Trade-In Program</span></a></li><li id="menu-item-21727" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-21727 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://digitalphotographylive.com/zeiss-instant-rebates/"><span class="ubermenu-target-title ubermenu-target-text">Zeiss Instant Rebates</span></a></li></ul></li></ul></nav>					</div>

					<div class="clear"></div>
				</div><!-- / #MainNav -->
			</div><!-- .masthead-container -->
		</header><!-- #masthead -->
			</div><!-- #Top -->

	<div id="Middle">
		<div class="main-content">

			<div id="layout_single-post-junaed" class="grid-wrapper">
<section class="grid-section-1"><div class="grid-row row-fluid">
<div class="grid-column-1 span12">
<div class="content-element-1">
<div class="widget-area"><div id="text-235" class="widget scg_widget top-banner-add-junaed widget_text">			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DPL Top Banner RES (Junaed) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6364961206659117"
     data-ad-slot="6204533836"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></div> <!-- / .widget-area --></div> <!-- / .content-element-1 -->
</div> <!-- / .span12 -->
</div> <!-- / #row-fluid -->
</section> <!-- section - 1 -->
<section class="grid-section-2"><div class="grid-row row-fluid">
<div class="grid-column-1 span8">
<div class="content-element-1">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article id="post-35005" class="post-35005 post type-post status-publish format-standard has-post-thumbnail hentry category-fujifilm category-fujifilm-news category-gears-data-base category-photography-news tag-fujifilm-x-pro2 tag-fujifilm-x-t2 tag-fujiinon-xf23mmf2-r-wr tag-graphite-silver-edition">
					<div class="row-fluid">

						<h1 class="page-title">FUJI Releases Graphite Fujifilm X-T2 &#038; X-Pro2 with XF 23mm WR Lens</h1>			<div class="entry-content">
				
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/" data-layout="button_count" data-share="true" data-width="783"></div>
<p style="text-align: justify;"><a href="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition.jpg"><img class="aligncenter size-medium wp-image-35006" src="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition-646x431.jpg?resize=646%2C431" alt="FUJIFILM X-T2 Graphite Silver Edition" srcset="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition.jpg?resize=646%2C431 646w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition.jpg?w=900 900w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition.jpg?resize=800%2C533 800w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-T2-Graphite-Silver-Edition.jpg?resize=575%2C383 575w" sizes="(max-width: 646px) 100vw, 646px" data-recalc-dims="1" /></a></p>
<h5 style="text-align: justify;">FUJIFILM X-T2 Graphite Silver Edition</h5>
<p style="text-align: justify;">Building on the popularity of the elegant Graphite Silver version of the X-T1, Fujifilm introduces the new <strong>FUJIFILM X-T2 Graphite Silver Edition</strong> which will be supplied with tailor-made accessories including a premium leather strap, aluminum hot shoe cover and matching EF-X8 hot-shoe mount flash. The X-T2 Graphite Silver Edition is treated with a multi-layer coating that is triple baked to produce an elegant and tactile finish. The first layer is a matte black undercoat, applied to the magnesium top cover. This undercoat delivers deeper blacks in shadow areas to make highlights stand out. The second layer uses Thin-film Multilayer Coating Technology to apply graphite silver for an incredibly smooth finish with a luxurious shine. The third layer is a clear varnish for a glossy finish. The new X-T2 Graphite Silver Edition will be released in late January 2017.</p>
<p style="text-align: justify;">Availability: late January 2017<br />
Price: USD $1,799.95<br />
Purchase Option: <a href="https://www.adorama.com/ifjxt2g.html?KBID=66862&amp;sub=junaed">Adorama</a> | <a href="https://www.bhphotovideo.com/c/product/1307716-REG/fujifilm_16520882_fujifilm_x_t2_mirrorless_digital.html/BI/20072/KBID/13812">B&amp;H</a> | <a href="http://www.amazon.com/dp/B01N7MXJUH/?tag=dpl-junaed-20" data-amzn-asin="B01N7OJZAF">Amazon</a></p>
<h5>FUJIFILM X-T2 Key Feature</h5>
<ul>
<li>24.3MP X-Trans CMOS III Sensor</li>
<li>X-Processor Pro</li>
<li>ISO 200 – 6400, extended ISO 100, 12800, 25600</li>
<li>High-precision 2.36 million dot OLED viewfinder</li>
<li>Full 4K 3840×2160 30P/25P/24P shooting</li>
<li>Dust and moisture-resistant body</li>
</ul>
<h5>Graphite Edition FUJIFILM X-Pro2 Body with XF 23mmF2 R WR Lens</h5>
<p style="text-align: justify;">The new FUJIFILM X-Pro2 Graphite Edition boasts an all-new color to the X Series lineup. The X-Pro2 Graphite Edition has a rich, metallic texture due to a specialty multilayer coating. This edition will include the compact and lightweight FUJIINON XF23mmF2 R WR and LH-XF35-2 lens hood in the same unique Graphite color as the body, achieving high resolution performance and a fast and silent AF system. The new FUJIFILM X-Pro2 Graphite Edition maintains the features of the current X-Pro2, adopting an extremely high-grade graphite color created through a multilayer coating process for the exterior of the camera body. By increasing the amount of black pigment component of the top coating, the camera achieves a more rich metallic texture.  The package will be released as the FUJIFILM X-Pro2 Body with XF23mmF2 R WR Lens and Lens Hood Kit, Graphite Edition in late January 2017.</p>
<p>Availability: late January 2017<br />
Price: USD $2,299.00<br />
Purchase Option: <a href="https://www.adorama.com/ifjxp2k.html?KBID=66862&amp;sub=junaed">Adorama</a> | <a href="https://www.bhphotovideo.com/c/product/1307717-REG/fujifilm_16536556_x_pro2_mirrorless_digital_camera.html/BI/20072/KBID/13812">B&amp;H</a> | <a href="http://www.amazon.com/dp/B01N5K5YM8/?tag=dpl-junaed-20" data-amzn-asin="B01N7OJZAF">Amazon</a></p>
<p><a href="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition.jpg"><img class="aligncenter size-medium wp-image-35008" src="https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition-646x431.jpg?resize=646%2C431" alt="FUJIFILM X-Pro2 Graphite Edition" srcset="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition.jpg?resize=646%2C431 646w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition.jpg?w=900 900w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition.jpg?resize=800%2C533 800w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIFILM-X-Pro2-Graphite-Edition.jpg?resize=575%2C383 575w" sizes="(max-width: 646px) 100vw, 646px" data-recalc-dims="1" /></a></p>
<p><a href="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg"><img class="aligncenter size-medium wp-image-35009" src="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg?resize=646%2C431" alt="FUJIINON XF23mmF2 R WR Lens" srcset="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg?resize=646%2C431 646w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg?w=900 900w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg?resize=800%2C533 800w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/FUJIINON-XF23mmF2-R-WR-Lens.jpg?resize=575%2C383 575w" sizes="(max-width: 646px) 100vw, 646px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-35005" class="share-twitter sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-35005" class="share-facebook sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-35005" class="share-google-plus-1 sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-35005" class="share-pinterest sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-35005" class="share-linkedin sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>							</div><!-- .entry-content -->
						<footer class="entry-footer entry-meta">
				<div class="post-meta clearfix"><span class="date-meta"><span class="meta-label">Date: </span><time class="entry-date" datetime="2017-01-07T22:34:07+00:00">January 7, 2017</time><span class="meta-sep">/</span></span><span class="categories-meta"><span class="meta-label">Category: </span><a href="http://digitalphotographylive.com/category/gears-data-base/fujifilm/" rel="category tag">Fujifilm</a>, <a href="http://digitalphotographylive.com/category/photography-news/fujifilm-news/" rel="category tag">Fujifilm News</a>, <a href="http://digitalphotographylive.com/category/gears-data-base/" rel="category tag">Gears Data Base</a>, <a href="http://digitalphotographylive.com/category/photography-news/" rel="category tag">Photography News</a></span><span class="comments-meta"><span class="meta-sep">/</span><a href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/#respond" class="link-to-comments">Leave a reply</a></span><span class="author vcard author-meta"><span class="meta-sep">/</span><span class="meta-label">Posted by: </span> &nbsp;<a class="url fn n" href="http://digitalphotographylive.com/author/dr-junaedyahoo-com/" title="View all posts by Admin" rel="author">Admin</a></span></div>			</footer><!-- .entry-meta -->
			
					</div><!-- .row-fluid -->

									<a href="http://digitalphotographylive.com/tough-fuji-finepix-xp120-for-outdoor-adventures/" class="post-nav post-next" rel="next">
					<i class="fa fa-angle-right nav-arrow"></i>
					<b class="post-nav-shadow"></b>
					<div class="nav-thumb">
						<img src="https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/cache/Fujifilm-FinePix-XP120-04-300x200.jpg" alt="">					</div>
					<div class="post-nav-info-wrapper">
						<span class="post-nav-info">
							<h4 class="entry-title">Tough Fuji Finepix XP120 for Outdoor Adventures</h4>
							<p class="entry-date">January 7, 2017</p>
						</span>
					</div>
				</a>
								<a href="http://digitalphotographylive.com/nikon-d5600-nikon-coolpix-w100-coolpix-a300-announced-in-usa/" class="post-nav post-prev" rel="prev">
					<i class="fa fa-angle-left nav-arrow"></i>
					<b class="post-nav-shadow"></b>
					<div class="nav-thumb">
						<img src="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2017/01/cache/Nikon-D5600-USA-300x200.jpg" alt="">					</div>
					<div class="post-nav-info-wrapper">
						<span class="post-nav-info">
							<h4 class="entry-title">Nikon D5600, Nikon COOLPIX W100 &#038; COOLPIX A300 &#8211; Announced in USA</h4>
							<p class="entry-date"></p>
						</span>
					</div>
				</a>
				            <div id='comments' class='comments-area'> 
            <div class="fb-comments" data-href="http://digitalphotographylive.com/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
				
				</article><!-- #post -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

			</div> <!-- / .content-element-1 -->
<div class="content-element-2">
<div class="widget-area"></div> <!-- / .widget-area --></div> <!-- / .content-element-2 -->
</div> <!-- / .span8 -->
<div class="grid-column-2 span4">
<div class="content-element-1">
<div class="widget-area"><div id="text-233" class="widget scg_widget post-junaed widget_text">			<div class="textwidget"><p style="border-left:0px solid ;border-color:#DCDCDC;text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DPL Skyscraper 300x600 (Junaed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6364961206659117"
     data-ad-slot="2902562239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</div><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-5" class="widget scg_widget post-junaed recent-posts-widget-with-thumbnails">	<h4 class="widgetTitle">Hot Deals</h4>	<ul>
			<li><a href="http://digitalphotographylive.com/december-deals-on-photography-gear/"><img width="62" height="41" src="https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Holiday-deals-2.png?fit=62%2C41" class="attachment-62x62 size-62x62 wp-post-image" alt="Holiday deals" srcset="https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Holiday-deals-2.png?w=621 621w, https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Holiday-deals-2.png?resize=575%2C382 575w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">December Deals on Photography Gear</span></a></li>
			<li><a href="http://digitalphotographylive.com/nikon-lens-instant-rebate/"><img width="62" height="41" src="https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Nikon-Lens-Instant-Rebate.png?fit=62%2C41" class="attachment-62x62 size-62x62 wp-post-image" alt="Nikon Lens Rebate" srcset="https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Nikon-Lens-Instant-Rebate.png?w=811 811w, https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Nikon-Lens-Instant-Rebate.png?resize=646%2C430 646w, https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Nikon-Lens-Instant-Rebate.png?resize=800%2C533 800w, https://i0.wp.com/digitalphotographylive.com/wp-content/uploads/2016/12/Nikon-Lens-Instant-Rebate.png?resize=575%2C383 575w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">Nikon Lens Instant Rebate Extended</span></a></li>
			<li><a href="http://digitalphotographylive.com/fujifilm-instant-rebate/"><img width="62" height="33" src="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Fuji-lens-rebates.jpg?fit=62%2C33" class="attachment-62x62 size-62x62 wp-post-image" alt="Sony Instant rebate" srcset="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Fuji-lens-rebates.jpg?w=841 841w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Fuji-lens-rebates.jpg?resize=478%2C256 478w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Fuji-lens-rebates.jpg?resize=648%2C347 648w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">Fujifilm Instant Rebate 2016 &#8211; Save up to $400 on Fuji Lenses</span></a></li>
			<li><a href="http://digitalphotographylive.com/free-vertical-grip-with-nikon-d810-nikon-d500-deals/"><img width="62" height="41" src="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2016/11/Nikon-D500-DX-Format-Digital-SLR-Nikon-MB-D17.png?fit=62%2C41" class="attachment-62x62 size-62x62 wp-post-image" alt="nikon-d500-dx-format-digital-slr-nikon-mb-d17" srcset="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2016/11/Nikon-D500-DX-Format-Digital-SLR-Nikon-MB-D17.png?w=715 715w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2016/11/Nikon-D500-DX-Format-Digital-SLR-Nikon-MB-D17.png?resize=646%2C431 646w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2016/11/Nikon-D500-DX-Format-Digital-SLR-Nikon-MB-D17.png?resize=575%2C384 575w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">Free Vertical Grip with Nikon D810 &#038; Nikon D500 &#8211; Deals</span></a></li>
		</ul>
	</div></div><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-4" class="widget scg_widget post-junaed recent-posts-widget-with-thumbnails">	<h4 class="widgetTitle">Recent Articles</h4>	<ul>
			<li><a href="http://digitalphotographylive.com/silhouette-photography/"><img width="62" height="41" src="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/Silhouettes.jpg?fit=62%2C41" class="attachment-62x62 size-62x62 wp-post-image" alt="Silhouettes" srcset="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/Silhouettes.jpg?w=900 900w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/Silhouettes.jpg?resize=478%2C319 478w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/Silhouettes.jpg?resize=648%2C432 648w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">How to Photograph Silhouettes &#8211; Tips, Settings and Ideas</span></a></li>
			<li><a href="http://digitalphotographylive.com/light-trail-photography/"><img width="62" height="25" src="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/How-to-photograph-Light-trail.jpg?fit=62%2C25" class="attachment-62x62 size-62x62 wp-post-image" alt="How to photograph Light trail" srcset="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/How-to-photograph-Light-trail.jpg?w=1600 1600w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/How-to-photograph-Light-trail.jpg?resize=478%2C194 478w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/How-to-photograph-Light-trail.jpg?resize=648%2C264 648w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/06/How-to-photograph-Light-trail.jpg?resize=900%2C366 900w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">How to photograph light trail &#8211; Tips, Settings and Ideas</span></a></li>
			<li><a href="http://digitalphotographylive.com/nikon-dslr-video-features-guide/"><img width="62" height="43" src="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/03/Nikon-DSLR-Video-Features-Guide_900pix.jpg?fit=62%2C43" class="attachment-62x62 size-62x62 wp-post-image" alt="Nikon DSLR Video Features" srcset="https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/03/Nikon-DSLR-Video-Features-Guide_900pix.jpg?w=900 900w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/03/Nikon-DSLR-Video-Features-Guide_900pix.jpg?resize=478%2C335 478w, https://i2.wp.com/digitalphotographylive.com/wp-content/uploads/2015/03/Nikon-DSLR-Video-Features-Guide_900pix.jpg?resize=648%2C454 648w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">Nikon DSLR Video Features Guide</span></a></li>
			<li><a href="http://digitalphotographylive.com/macro-photography-beginners-guide/"><img width="62" height="41" src="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Leaf.jpg?fit=62%2C41" class="attachment-62x62 size-62x62 wp-post-image" alt="Leaf" srcset="https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Leaf.jpg?w=900 900w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Leaf.jpg?resize=478%2C319 478w, https://i1.wp.com/digitalphotographylive.com/wp-content/uploads/2015/02/Leaf.jpg?resize=648%2C432 648w" sizes="(max-width: 62px) 100vw, 62px" /><span class="rpwwt-post-title">Macro Photography Beginners Guide</span></a></li>
		</ul>
	</div></div><div id="text-248" class="widget scg_widget post-junaed widget_text"><h4 class="widgetTitle">Featured</h4>			<div class="textwidget"><!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-20170 ml-slider junaedslide nav-hidden">
    
    <div id="metaslider_container_20170">
        <div id="metaslider_20170">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-32576 ms-image"><a href="http://digitalphotographylive.com/composition-in-photography/" target="_self"><img src="http://digitalphotographylive.com/wp-content/uploads/2016/06/Rule-of-third-300x100.png" height="100" width="300" alt="" class="slider-20170 slide-32576" /></a><div class="caption-wrap"><div class="caption">Basic Composition Rules</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_20170 = function($) {
            $('#metaslider_20170').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_20170').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                easing:"linear",
                slideshow:false
            });
        };
        var timer_metaslider_20170 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20170, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20170, 1) : metaslider_20170(window.jQuery);
        };
        timer_metaslider_20170();
    </script>
</div>
<!--// meta slider-->
<!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-20184 ml-slider junaedslide nav-hidden nav-hidden">
    
    <div id="metaslider_container_20184">
        <div id="metaslider_20184">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-22234 ms-image"><a href="http://digitalphotographylive.com/butterfly-photography/" target="_self"><img src="http://digitalphotographylive.com/wp-content/uploads/2015/05/Butterfly-Photography-Cover-300x100.jpg" height="100" width="300" alt="" class="slider-20184 slide-22234" /></a><div class="caption-wrap"><div class="caption">Butterfly Photography</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_20184 = function($) {
            $('#metaslider_20184').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_20184').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_20184 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20184, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20184, 1) : metaslider_20184(window.jQuery);
        };
        timer_metaslider_20184();
    </script>
</div>
<!--// meta slider-->
<!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-20187 ml-slider junaedslide nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_20187">
        <div id="metaslider_20187" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-32575 ms-image"><a href="http://digitalphotographylive.com/moon-photography/" target="_self"><img src="http://digitalphotographylive.com/wp-content/uploads/2016/06/MOON-300x100.png" height="100" width="300" alt="" class="slider-20187 slide-32575" /></a><div class="caption-wrap"><div class="caption">How to Photograph the Moon</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_20187 = function($) {
            $('#metaslider_20187').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_20187 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20187, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20187, 1) : metaslider_20187(window.jQuery);
        };
        timer_metaslider_20187();
    </script>
</div>
<!--// meta slider-->
<!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-20185 ml-slider junaedslide nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_20185">
        <div id="metaslider_20185">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29997 ms-image"><a href="http://digitalphotographylive.com/nikon-d3300-review/" target="_self"><img src="http://digitalphotographylive.com/wp-content/uploads/2015/12/Nikon-D3300-Cover-300x100.jpg" height="100" width="300" alt="" class="slider-20185 slide-29997" /></a><div class="caption-wrap"><div class="caption">Nikon D3300 Review</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_20185 = function($) {
            $('#metaslider_20185').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_20185').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_20185 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20185, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20185, 1) : metaslider_20185(window.jQuery);
        };
        timer_metaslider_20185();
    </script>
</div>
<!--// meta slider-->
&nbsp;
<hr></div>
		</div><div id="facebook-likebox-9" class="widget scg_widget post-junaed widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/digitalphotographylive/" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/digitalphotographylive/"><a href="https://www.facebook.com/digitalphotographylive/"></a></blockquote></div>
		</div>
		</div><div id="text-242" class="widget scg_widget post-junaed widget_text">			<div class="textwidget">&nbsp;
<p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DPL Text Link 200X90 (Junaed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-6364961206659117"
     data-ad-slot="1533357430"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-243" class="widget scg_widget post-junaed widget_text">			<div class="textwidget"><p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DPL Text Link 200X90 (Junaed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-6364961206659117"
     data-ad-slot="1533357430"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-244" class="widget scg_widget post-junaed widget_text">			<div class="textwidget"><p style="text-align: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DPL Text Link 200X90 (Junaed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-6364961206659117"
     data-ad-slot="1533357430"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div> <!-- / .widget-area --></div> <!-- / .content-element-1 -->
</div> <!-- / .span4 -->
</div> <!-- / #row-fluid -->
</section> <!-- section - 2 -->
<section class="grid-section-3"><div class="grid-row row-fluid">
<div class="grid-column-1 span12">
<div class="content-element-1">
<div class="widget-area"><div id="text-234" class="widget scg_widget bottom-banner-add-junaed widget_text">			<div class="textwidget">.<style type="text/css">

.DPL-Bottom-Res-Junaed { margin: auto; display:block; width: 300px; height: 250px; }
@media (min-width:500px) { .DPL-Bottom-Res-Junaed { margin: auto; display:block; width: 468px; height: 60px; } }
@media (min-width:800px) { .DPL-Bottom-Res-Junaed { margin: auto; display:block; width: 728px; height: 90px; } }
@media(min-width: 1024px) { .DPL-Bottom-Res-Junaed { margin: auto; display:block; width: 970px; height: 250px; } }
</style>
<ins class="adsbygoogle DPL-Bottom-Res-Junaed"
   data-ad-client="ca-pub-6364961206659117"
   data-ad-slot="4705304232"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div></div> <!-- / .widget-area --></div> <!-- / .content-element-1 -->
</div> <!-- / .span12 -->
</div> <!-- / #row-fluid -->
</section> <!-- section - 3 -->
</div> <!-- grid-wrapper -->
	
				<div id="FooterTop" class="clearfix">
											<div class="footer-content-top type_sidebar">
									<div class="inner-wrapper">
			<div class="widget-area"><aside id="text-256" class="widget widget_text">			<div class="textwidget"><style>

#nav {
    width:100px;
    float:left;
     padding: 0 12px 16px 12px;
}
#verticalLine {
    border-left: 1px solid #787878;
    width:100px;
    float:left;
    margin-top: 14px;
    padding-bottom: 50px; 
    padding-left: 40px;
}
  

</style>

<div id="nav">
<h6>Site Menu</h6>
<a title="News" href="http://digitalphotographylive.com/photography-news/">News</a><br>
<a title="Tutorials" href="http://digitalphotographylive.com/digital-photography-tutorials/">Tutorials</a><br>
<a title="Articles" href="http://digitalphotographylive.com/articles/">Articles</a><br>
<a title="Reviews" href="http://digitalphotographylive.com/Reviews/">Reviews</a><br>
<a title="Deals" href="http://digitalphotographylive.com/photography-deals/">Deals</a><br>
</div>

<div id="nav">
<h6>News</h6>
<a title="Canon" href="http://digitalphotographylive.com/category/canon-news/">Canon</a><br>
<a title="Fujifilm" href="http://digitalphotographylive.com/category/fujifilm-news/">Fujifilm</a><br>
<a title="Nikon" href="http://digitalphotographylive.com/category/nikon-news/">Nikon</a><br>
<a title="Olympus" href="http://digitalphotographylive.com/category/olympus-news/">Olympus</a><br>
<a title="Pentax" href="http://digitalphotographylive.com/category/pentax-ricoh-news/">Pentax</a><br>
<a title="Sony" href="http://digitalphotographylive.com/category/sony-news/"> Sony</a><br>
</div>

<div id="nav">
<h6>Content</h6>
<a title="Firmware" href="http://digitalphotographylive.com/category/firmware/">Firmware</a><br>
<a title="Manuals" href="http://digitalphotographylive.com/category/camera-manuals/">Manual</a><br>
<a title="Appsale" href="http://digitalphotographylive.com/category/appsale/">Appsale</a><br>
<a title="Software" href="http://digitalphotographylive.com/category/software/">Software</a><br>
</div>

<div id="nav">
<h6>About</h6>
<a title="Contact" href="http://digitalphotographylive.com/contact/"> Contact </a><br>
<a title="Subscribe" href="http://digitalphotographylive.com/subscribe/">Subscribe</a><br>
<a title="Sitemap" href="http://digitalphotographylive.com/sitemap/">Sitemap</a><br>
</div>

<div id="verticalLine">
<h6>Follow us</h6>

<a href="https://twitter.com/digiphotolive"><img class="alignnone size-full wp-image-7254" alt="twitter" src="http://digitalphotographylive.com/wp-content/uploads/2012/12/twitter.png" width="20" height="20" /></a>

<a href="http://facebook.com/digitalphotographylive"><img class="alignnone size-full wp-image-7245" alt="facebook" src="http://digitalphotographylive.com/wp-content/uploads/2012/12/facebook.png" width="20" height="20" /></a>

<a href="https://plus.google.com/u/0/b/117105135179952229368/117105135179952229368/posts"><img class="alignnone size-full wp-image-7248" alt="googleplusalt" src="http://digitalphotographylive.com/wp-content/uploads/2012/12/googleplusalt.png" width="20" height="20" /></a>

<a href="http://www.youtube.com/user/DigiPhotoLive"><img class="alignnone size-full wp-image-7256" alt="youtube" src="http://digitalphotographylive.com/wp-content/uploads/2012/12/youtube.png" width="20" height="20" /></a>

</div></div>
		</aside></div> <!-- / .widget-area -->		</div>
								</div>
											<div class="clear"></div>
				</div><!-- #FooterTop -->
						</div><!-- .main-content -->
	</div><!-- #Middle -->
</div><!-- #page -->

<footer id="Bottom" class="site">
		
		<div id="FooterBottom" class="clearfix">
							<div class="footer-content-bottom type_sidebar">
							<div class="inner-wrapper">
			<div class="widget-area"><aside id="text-257" class="widget widget_text">			<div class="textwidget"><style>
p.normal {
    font-style: normal;
font-size: 12px;
    text-align: center;
   
}

</style>


<p class="normal">© 2017 Digitalphotographylive, All Rights Reserved.</p></div>
		</aside></div> <!-- / .widget-area -->		</div>
						</div>
							<div class="clear"></div>
		</div><!-- #FooterBottom -->
		</footer><!-- #Bottom -->

<style type="text/css" media="screen">
  #bit, #bit * {}
  #bit {
      bottom: -300px;
      font: 13px "Helvetica Neue",sans-serif;
      position: fixed;
      right: 10px;
      z-index: 999999;
      width: 230px;
  }
  
  .loggedout-follow-typekit {
      margin-right: 4.5em;
  }
  
  #bit a.bsub {
      background-color: #464646;
      background-image: -moz-linear-gradient(center bottom , #3F3F3F, #464646 5px);
      background: -webkit-gradient(linear, left top, left bottom, from(#3F3F3F), to(#464646));
      filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#3F3F3F', endColorstr='#464646');    

      border: 0 none;
      box-shadow: 0 -1px 5px rgba(0, 0, 0, 0.2);
      color: #CCCCCC;
      display: block;
      float: right;
      font: 13px/28px "Helvetica Neue",sans-serif;
      letter-spacing: normal;
      outline-style: none;
      outline-width: 0;
      overflow: hidden;
      padding: 0 10px 0 8px;
      text-decoration: none !important;
      text-shadow: 0 -1px 0 #444444;
  }
  
  #bit a.bsub {
      border-radius: 2px 2px 0 0;
  }
  
  #bit a.bsub span {
      background-attachment: scroll;
      background-clip: border-box;
      background-color: transparent;
      background-image: url(http://digitalphotographylive.com/wp-content/plugins/follow-button-for-jetpack/plus.png);
      background-origin: padding-box;
      background-position: 2px 3px;
      background-repeat: no-repeat;
      background-size: 20% auto;
      padding-left: 18px;
  }
  
  #bit a:hover span, #bit a.bsub.open span {
      /*background-position: 0 -117px;*/
      color: #FFFFFF !important;
  }
  
  #bit a.bsub.open {
      background: none repeat scroll 0 0 #333333;
  }
  
  #bitsubscribe {
      background: none repeat scroll 0 0 #464646;
      border-radius: 2px 0 0 0;
      color: #FFFFFF;
      margin-top: 27px;
      padding: 15px;
      width: 200px;
      float: right;
      margin-top: 0;
  }
  
  div#bitsubscribe.open {
      box-shadow: 0 0 8px rgba(0, 0, 0, 0.5);
  }
  
  #bitsubscribe div {
      overflow: hidden;
  }
  
  #bit h3, #bit #bitsubscribe h3 {
      color: #FFFFFF;
      font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
      font-size: 20px;
      font-weight: 300;
      margin: 0 0 0.5em !important;
      text-align: left;
      text-shadow: 0 1px 0 #333333;
  }
  
  #bit #bitsubscribe p {
      color: #FFFFFF;
      font: 300 15px/1.3em "Helvetica Neue",Helvetica,Arial,sans-serif;
      margin: 0 0 1em;
      text-shadow: 0 1px 0 #333333;
  }
  
  #bitsubscribe p a {
      margin: 20px 0 0;
  }
  
  #bit #bitsubscribe p.bit-follow-count {
      font-size: 13px;
  }
  
  #bitsubscribe input[type="submit"] {
      -moz-transition: all 0.25s ease-in-out 0s;
      -webkit-transition: all 0.25s ease-in-out 0s;
      -o-transition: all 0.25s ease-in-out 0s;
      -ms-transition: all 0.25s ease-in-out 0s;
      transition: all 0.25s ease-in-out 0s;   
      background: -moz-linear-gradient(center top , #333333 0%, #111111 100%) repeat scroll 0 0 transparent;
      background: -webkit-gradient(linear, left top, left bottom, from(#333333), to(#111111));
      filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#333333', endColorstr='#111111');    

      border: 1px solid #282828;
      border-radius: 11px 11px 11px 11px;
      box-shadow: 0 1px 0 #444444 inset;
      color: #CCCCCC;
      padding: 2px 20px;
      text-decoration: none;
      text-shadow: 0 1px 0 #000000;
  }
  
  #bitsubscribe input[type="submit"]:hover {
      background: -moz-linear-gradient(center top , #333333 0%, #222222 100%) repeat scroll 0 0 transparent;
      box-shadow: 0 1px 0 #4F4F4F inset;
      color: #FFFFFF;
      text-decoration: none;
  }
  
  #bitsubscribe input[type="submit"]:active {
      background: -moz-linear-gradient(center top , #111111 0%, #222222 100%) repeat scroll 0 0 transparent;
      box-shadow: 0 -1px 0 #333333 inset;
      color: #AAAAAA;
      text-decoration: none;
  }
  
  #bitsubscribe input[type="text"] {
      border-radius: 3px 3px 3px 3px;
      font: 300 15px "Helvetica Neue",Helvetica,Arial,sans-serif;
  }
  
  #bitsubscribe input[type="text"]:focus {
      border: 1px solid #000000;
  }
  
  #bitsubscribe.open {
      display: block;
  }
  
  #bsub-subscribe-button {
      margin: 0 auto;
      text-align: center;
  }
  
  #bitsubscribe #bsub-credit {
      border-top: 1px solid #3C3C3C;
      font: 11px "Helvetica Neue",sans-serif;
      margin: 0 0 -15px;
      padding: 7px 0;
      text-align: center;
  }
  
  #bitsubscribe #bsub-credit a {
      background: none repeat scroll 0 0 transparent;
      color: #AAAAAA;
      text-decoration: none;
      text-shadow: 0 1px 0 #262626;
  }
  
  #bitsubscribe #bsub-credit a:hover {
      background: none repeat scroll 0 0 transparent;
      color: #FFFFFF;
  }
</style>    

<script type="text/javascript" charset="utf-8">
  jQuery.extend(jQuery.easing, {
      easeOutCubic: function (x, t, b, c, d) {
          return c * ((t = t / d - 1) * t * t + 1) + b;
      }
  });
  jQuery(document).ready(function () {
      var isopen = false,
          bitHeight = jQuery('#bitsubscribe').height();
      setTimeout(function () {
          jQuery('#bit').animate({
              bottom: '-' + bitHeight - 30 + 'px'
          }, 200);
      }, 300);
      jQuery('#bit a.bsub').click(function () {
          if (!isopen) {
              isopen = true;
              jQuery('#bit a.bsub').addClass('open');
              jQuery('#bit #bitsubscribe').addClass('open')
              jQuery('#bit').stop();
              jQuery('#bit').animate({
                  bottom: '0px'
              }, {
                  duration: 400,
                  easing: "easeOutCubic"
              });
          } else {
              isopen = false;
              jQuery('#bit').stop();
              jQuery('#bit').animate({
                  bottom: '-' + bitHeight - 30 + 'px'
              }, 200, function () {
                  jQuery('#bit a.bsub').removeClass('open');
                  jQuery('#bit #bitsubscribe').removeClass('open');
              });
          }
      });
  });
</script>

<div id="bit" class="">
  <a class="bsub" href="javascript:void(0)"><span id='bsub-text'>Follow</span></a>
  
  <div id="bitsubscribe">
    <h3><label for="loggedout-follow-field">Follow Digital Photography Live</label></h3>
<a name="subscribe-blog"></a>
		<form action="" method="post" accept-charset="utf-8" id="subscribe-blog">
			<p>Get every new post delivered to your Inbox</p>
              <p>Join other followers:</p>
			<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" value="Email Address" id="subscribe-field" onclick="if ( this.value == 'Email Address' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Email Address'; }" /></p>
			<p>
				<input type="hidden" name="action" value="subscribe" />
				<input type="hidden" name="source" value="" />
				<input type="hidden" name="sub-type" value="" />
				<input type="hidden" name="redirect_fragment" value="" />
				<input type="hidden" id="_wpnonce" name="_wpnonce" value="0d1c19bfeb" />				<input type="submit" value="Sign me up!" name="jetpack_subscriptions_widget" />
                       </p>
		</form>
        </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/digitalphotographylive.com\/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens\/":35005};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/fuji-releases-graphite-fujifilm-x-t2-x-pro2-with-xf-23mm-wr-lens/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://digitalphotographylive.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://digitalphotographylive.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://digitalphotographylive.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"598702860145367"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/js/jquery.jplayer.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/js/jquery.isotope.min.js?ver=1.5.25'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/assets/js/onLoad.js?ver=1.0'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/themes/parallelus-incentive/extensions/ubermenu/assets/js/ubermenu.min.js?ver=3.0.5-LITE'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4'></script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://digitalphotographylive.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'http://digitalphotographylive.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'http://digitalphotographylive.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'38214963',post:'35005',tz:'-8',srv:'digitalphotographylive.com'} ]);
	_stq.push([ 'clickTrackerInit', '38214963', '35005' ]);
</script>
<div id="fb-root"></div>
<script type="text/javascript">
    amzn_assoc_ad_type = "link_enhancement_widget";
    amzn_assoc_tracking_id = "dpl-us-20";
    amzn_assoc_linkid = "880b0d56dc40947278a54e62acb6b650";
    amzn_assoc_placement = "";
    amzn_assoc_marketplace = "amazon";
    amzn_assoc_region = "US";
</script>
<script src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US"></script>
</body>
</html>

<!-- Start of Amazon Publisher Studio Loader -->    <script>  window.amznpubstudioTag = "dhimheersphot-20";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-us.amazon-adsystem.com/domains/dhimheersphot-20_bd5e5f61-e9df-4f4a-9053-38bbfa187994.js" charset="UTF-8"></script>    <!-- End of Amazon Publisher Studio Loader --> 